How do I deactivate markers on Spiline mode on multiple Axis Chart

Solved1.53K views
0

This is driving me nuts

Question is closed for new answers.
Selected answer as best
1

Hello,

Please use the ‘Marker Customization’ option under ‘Data series pattern’ to disable the marker.

I am using the latest version 1.1.0 downloaded from the website. Please add the downloaded visual under the organization visuals to avail the latest features.

Selected answer as best